Líder de mercado em Fibra ótica e wifi em toda América Latina! (0xx 595 61) 501 224

Informações do Produto
GATEWAY GOIP-08 DAG2000-8S8O 8 FXS+8 FXO VOIP DINSTAR| Excell Informática

Verifique a disponibilidade com seu vendedor

  GATEWAY GOIP-08 DAG2000-8S8O 8 FXS+8 FXO VOIP DINSTAR
Código: 5041
clique na imagem para ampliar
u$ 289,00
Especificações

8 FXS gateway VoIP, DAG2000-8S8O
Apoia G.711, G723.1, G.729 A / B
Suporte 1 wan, 7 lan router
T.38 ou G.711 de bypass

Interfaces
Interfaces de telefonia: 8 FXS, FXO 8
Interfaces de rede: 4 * 10 / 100M Base-TX RJ-45
LEDs indicadores: Alimentação, correr e Linha de LEDs

Processamento de Voz
Capacidades de pacote de voz: G.168 com 32, 64 ou 128 ms comprimento da cauda; CNG, VAD, PLC, AJB
Voice Codec: G.711A / L baixo, G.723.1, G.729AB
QoS: Diff Servir, Tos, 802.1P / Q VLAN Tagging

Funções de chamadas
Chamando Tipo: Voz / FAX
Prompt IVR Voz: FXO segunda etapa de marcação, Serviço privado IVR
Chame Handling: Uma discagem de estágio, plano de discagem configurável, até 100 regras de discagem
FAX over IP: T.38 / pass-through / modo FAX Modem, até 14,4 Kbps
DTMF: RFC2833, SIP INFO, Inband
Chame Características: Caller ID de bloco, Chamada em espera, cego ou transferência de chamada atendida, Chamada para a frente, não perturbe, conferência 3-way

Rede
Rede de Trabalho Mod: NAT roteador ou switch Modo
Protocolos de rede: IP, TCP, UDP, TFTP, FTP, TCP, ARP, RARP, ICMP, NTP, SNTP, HTTP, DNS, Telnet
NAT Traversal: STUN, Ping, Tracer


Protocolo e Standard
Protocolo: SIP V2.0 RFC3261, RTP / RTCP (RFC 1889,1890)
Standard: Bellcore tipo 1 e 2, ETSI, BT, NTT, e DTMF Based CID, o tom de progresso da chamada configurável

Gerenciamento da Configuração
Auto Provisioning: TFTP, HTTP, Auto configure / Atualização, backup de dados / restauração
GUI Web: Configuração, atualização de firmware, TCP / UDP / corrente RTP / História chama Statistics
Gestão: Syslog e CDR, Telnet, SNMP
ATENÇÃO: Não fazemos entregas no Brasil. Retirar na loja.